Conozca nuestros productos eMobility

e-Montero

Lunes 16 de Julio de 2018  

> Quiénes Somos
> Política Montero
> Producción
Especial
> Productos
> Info Técnica
> Foro
> Distribuidores
> Clientes
> Contacto
> Manual de
Producto




Foro 
Responder Consulta Volver al Foro

Mensaje Original
Autor: Pablo Larsen
Asunto: Marca de falla enME-PR-10V
Fecha: 7/7/2017

Buenas tardes. Hoy he encontrado un protector en condición de circuito abierto ante falla, pero leo el manual y no entiendo lo que me indica. LED "on" encendido, LED "ok" apagado, LED de alta y baja parpadean en forma "alternada".
Están para proteger un comando de bombas cisterna. Corté la línea de entrada al tablero un instante y arrancó con normalidad. A la tarde lo encontré otra vez marcando lo mismo.
Atte.Pablo Larsen

Respuestas
Autor: carlos molina
Asunto: Re: Marca de falla enME-PR-10V
Fecha: 12/7/2017
#1397

Estimado sr. Larsen, gracias por su comunicación. Es extraño lo que indica ya que si el aparato estaba en servicio permanente, alguien debió cambiar la secuencia de fases y por lo tanto hace esa presentación. O hubo descarga atmosférica cerca comprometiendo las funciones de la memoria del aparato. Pruebe de cambiar la secuencia de fases. Si persiste con la supuesta falla , favor de remitir el aparato al distribuidor donde lo adquirió, para que ellos lo envien a fabrica para su posterior análisis de funcionamiento.
Saludos cordiales

 
 






  Veracruz 1330 - Lanús
(011).4209.0670
ventas@montero.com.ar
Venta Internacional
+(54-11).4209.0670
export@montero.com.ar
Si no puede visualizar correctamente este sitio, descargue el plug-in de FlashMX